Les iMac 27" et les écrans qui sautent (suite)

Florian Innocente |
Suite au précédent article sur les problèmes rencontrés par des propriétaires des nouveaux iMac 27", un lecteur nous a expliqué avoir eu (et réglé) le même problème. La vidéo qu'il avait réalisée montre tous les symptômes décrits précédemment.



Ce problème s'est manifesté sitôt l'iMac déballé. Il est important de préciser qu'il s'agit d'un 27" Core 2 Duo, lesquels semblent donc aussi concernés au même titre que les Quad (autre cas sur notre forum). Il a immédiatement contacté Apple Care qui lui a fait éteindre sa machine puis appuyer 30 secondes sur le bouton d'alimentation avant de le relâcher. Apparemment pour effectuer cette manip' : réinitialiser le contrôleur de gestion du système.

Depuis 10 jours, les problèmes ne se sont plus manifestés, sauf une fois pendant quelques secondes. Son interlocuteur à l'Apple Care lui a affirmé que ce problème arriverait aux machines restées stockées dans un entrepôt froid, et de lui conseiller en outre de s'équiper d'un onduleur. Autant d'explications et de conseils à prendre tels quels, sans garantie de leur justesse.
Tags
avatar cillab | 
que dire le mien fonctionne tres bien que du bonheur
avatar Frodon | 
Esperons que cela soit que cela en effet...
avatar noz | 
Je ne poserais pas de question, et ferais jouer direct l'échange de machine, si toujours dans la période concernée. J'aurais du mal à avoir confiance en mon ordi après un tel épisode.
avatar Matt82 | 
Et Apple fournira l'onduleur bien sûr...
avatar Arkange | 
J'espere aussi que le problème ne vient que de là et rien de plus grave. Il est vrai que le mien a été expédié a sa sortie d'usine donc pas le temps de passer du temps dans un entrepôt. Et toujours aucuns problèmes âpres pas mal de test. Wait and see ...
avatar divoli | 
On a pas encore parlé de l'écran qui craquelle. :D http://www.macplus.net/magplus/depeche-50508-l-imac-i7-craquelle
avatar ziggyspider | 
Dans ce cas, l'onduleur est fourni par Apple ? Ça serait la moindre de choses si c'est la solution.
avatar denousse | 
moi j'ai pas ce problème sur le mien mais j'aurais demandé à apple de remplacer illico mon imac au lieu de me donner des conseils debiles
avatar peyrusse | 
J'aime la remarque : "Le problème ne s'est plus produit sauf une fois quelques secondes", donc le problème n'est pas définitivement résolu ....
avatar antonio8 | 
Le mien grésille dès que je baisse la luminosité...
avatar juss | 
Pas prêt d'acheter un iMac...La qualité est loin d'être au rendez-vous.
avatar london | 
@ antonio8 Le problème de bourdonnement en cas de baisse de la luminosité existait déjà avec les iMac intel 6,1 (c'est-à-dire les derniers iMac avant l'iMac Alu). Le SAV n'a pas su le résoudre sur mon iMac... Si quelqu'un à une solution voire même simplement un début d'explication, je suis preneur ;-) P.S.: l'iMac 27 est tout de même merveilleux!
avatar pomme-q | 
Bonjour, j'ai un iMac 27" 3,06 acheté sur la fnac.com j'ai eu le problème des bandes, j'ai appelé apple qui m'a donné la solution alt commande r p et allumer l'ordi attendre trois "gong" et tout relacher, a par faire trois "gong" pas de changement, il y a toujours les bandes lumineuse... Je suis donc aller a la fnac la plus proche ( après avoir appelé la fnac service après vente) et, malheur a moi, plus d'iMac 27" 3,06 en stock que se soit dans les fnac de france ou dans la central... alors pas d'échange possible... en plus j'ai traversé un kilomètre avec la boîte et c'est lourd, très lourd le problème et que je n'ai pas de camera, et prendre une photo... faut tomber sur le bon moment...
avatar Florian Innocente | 
@ divoli : si, dans la news precédente où tu avais réagi aussi.
avatar JayTouCon | 
lol le coup de la chambre froide. les anciens Imacs étaient stockés dans d'autres entrepots avec la bouillote pas loin ? si la pomme care propose une solution c'est qu'implicitement ils reconnaissent un problème. il faut aussi compter jusqu'à 10 en sautant sur un pied dans le sens contraire des aiguilles d'une montre avec une gousse d'ail posée près de la souris magique ?
avatar okeanos | 
J'ai ce problème depuis le 1er démarrage de mon iMac 27" reçu la semaine dernière et après quelques tests infructueux j'ai demandé l'échange de ma machine. Il me le fait généralement quand je démarre et le phénomène "semble" disparaitre après un reboot, enfin c'est le cas jusqu'à présent... ensuite je suis tranquille pour la journée ou jusqu'au prochain redémarrage. Enfin voilà pour l'instant j'attends patiemment son remplaçant en croisant les doigts, mais la batte de Baseball n'est pas loin pour résoudre définitivement son problème. Mais non je plaisante !!! n'envoyez pas la SPM
avatar freux | 
Etant donné que Noël est la période durant laquelle apple vend le pus de machines, on peut penser qu'il est peut être urgent de régler le problème au plus vite avant l'expédition car s'il faut échanger tous les ordi défectueux, cela risque de leur coûter cher.
avatar bratak67 | 
cela donne envie de changer de matériel tout cela ...
avatar demenla971 | 
c'est bon tout ça pour ceux qui ne l'ont pas acheté J'Attends d'avoir un matos sûr pour p ê compléter ma panoplie
avatar shahtooh | 
Perso, AppleCare passe chez moi demain matin me changer l'écran et la carte graphique... Le coup du bouton de démarrage, du reset de la PRAM et SMC, cela n'a rien donné chez moi. Les problèmes se manifestent toujours et de manière aléatoire... Faites changer la machine/intervenir AppleCare si vous ne voulez pas perdre de temps avec le transfert de données.
avatar Anonyme (non vérifié) | 
Imac i7 impeccable pendant une semaine, puis les ventilos à fond dès le démarrage depuis 4 jours... J'attends un échange dans les jours qui viennent, en espérant recevoir un bon numéro car cette machine m'a vraiment plu la 1ère semaine
avatar thivi | 
Ca me fait un peu peur ce phénomène, surtout que le mien est parti depuis hier et avec ma chance coutumière!!! J'ai déjà eu deux iMac avec des problèmes incessant qui ont peu ou pas été résolus... Bon enfin, maintenant, j'ai une protection juridique plutôt efficace.
avatar Mac4Pat | 
Ces explications, c'est vraiment se foutre du monde. Un ordinateur entreposé dans un endroit froid n'a absolument rien à voir avec ce problème. Ou peut-être qu'ils les entreposent dans l'azote liquide, là, je comprends.
avatar lifenight | 
Le plus détestable c'est la minimisation du problème de la part d'une telle marque ... Une fois vendu, ce n'est plus leur problème ... "Mais comprenez nous monsieur il fait froid dans nos entrepôts" ... Achetez un onduleur, ça nous fera des économies de SAV ! A se foutre du monde.
avatar Anonyme (non vérifié) | 
Ils ont eu même problème avec le premier 27" déballé à la FNAC de Montpellier. Je l'ai signalé au gars qui s'occupait du stand; je suis repassé 15 jours après et toujours le même problème...

Pages

CONNEXION UTILISATEUR